跳至产品信息
1 / 1

Snom IP电话870 (SNM_870G)

Snom IP电话870 (SNM_870G)

常规价格 $352.00
常规价格 促销价 $352.00
促销 售罄

颜色
数量

全新 Snom IP 电话 870 (SNM_870G)
Snom 提供 3 年保修。
2 天内免费送货
WhatsApp 91079006 或发送电子邮件至 sales@onephone.com.sg

🛒 OnePhone
160 Race Course Road
距离花拉公园地铁站 F 出口步行 2 分钟
每天上午 11 点至晚上 10 点营业。

🚚 或获得免费送货服务:请点击此处 WhatsApp 我们:91079006 http://wa.me/6591079006

产品描述

状况: 全新

供应商零件编号: SNM_870G

描述: Snom 870 IP 桌面电话黑色,含电源/欧盟/美国插头套件,符合 RoHS 标准

尺寸:

重量 1.9 (KG)
高度 9.0 (CM)
长度 26.0 (CM)
宽度 22.0 (CM)

主要功能

· 4.3 英寸 TFT 触摸显示屏,24 位色深
· 直观的用户界面
· 千兆以太网交换机
· 2 个 A 型 USB 端口 – 支持 WLAN
· 宽带高清音频质量
· 电话上支持本地 5 方会议
· 支持 WLAN
· 支持 Snom CTI 和 Snom OCS 版本
· 以太网供电
· SIP RFC3261
· 安全性:SIPS/SRTP、TLS、IEEE 802.1X
· STUN、ENUM、NAT、ICE
· 本地化
· XML 迷你浏览器


Snom 870 是一款 VoIP 电话,适用于所有需要先进的未来技术与极致用户友好性相结合的现代人。其大型高分辨率 TFT 彩色显示屏不仅比其小兄弟 snom 821 更大,而且在技术创新方面也有所进步:它是一款带有独特直观用户界面的触摸屏。因此,Snom 870 允许用户通过简单的拖放操作轻松处理复杂的应用程序,如呼叫切换或建立五方会议。

技术规格

一般信息

· 重量:约 920 克(不含支架 690 克)
· 证书:FCC B 类,CE 标志
· 安全:IEC 60950-1:2001,CB
· 电压:输入电压 5V DC,最大 10 W
· PoE 平均功耗:约 2.3–2.6 W(不含 USB 外设)
· 以太网:2 x IEEE 802.3/1 千兆交换机
· 以太网供电 (PoE):IEEE 802.3af,1 类
· 1 个 LAN,1 个 PC:RJ45
· USB 端口:2 个 A 型,兼容 USB 2.0 高速/全速/低速主机接口
· 听筒:4P4C 连接
· 耳机:4P4C 连接器(有线)或通过 snom EHS Advanced 无线连接
· 颜色:黑色和浅灰色

用户界面
· 高分辨率 TFT 触摸屏彩色显示屏
· 4.3 英寸,480 x 272 像素,24 位色深
· 29 个按键,5 个 LED 指示灯
· 15 个自由可编程虚拟按键
· 12 个可变功能键
· 舒适直观的菜单结构
· LED 呼叫指示
· 来电显示(通过显示图片)
· 错过的来电和收到的消息的 LED 指示
· 包含 2000 个联系人条目的地址簿
· 快速拨号
· 本地拨号方案
· 未接、已接和已拨电话列表(每个 100 条)
· 呼叫保持指示
· 带自动夏令时的时钟,通话时长
· 呼叫阻止(拒绝列表)
· 可阻止匿名呼叫者
· 正在进行的通话中进行呼叫切换
· 自动接听
· URL 拨号
· 选择铃声、VIP 铃声、集成自定义铃声
· 本地化
· 静音功能
· 免提通话(全双工)
· 键盘锁定
· 免打扰模式 (DND)

附加功能
· 保持
· 盲转和征询转接
· 音乐保持
· 呼叫转移
· 电话上支持 5 方会议
· 呼叫停泊,呼叫恢复
· 分机监控,呼叫接听
· 呼叫完成(忙/无法接通)
· 客户事务代码 (CMC)
· 呼叫交换
· 忙音时自动重拨
· 多播寻呼
· 支持多种音频设备
· 统一通信

Web 服务器
· 内置 HTTP、HTTPS 服务器
· 远程配置/配置
· 从 Web 浏览器拨号
· 密码保护
· 诊断(跟踪、日志记录、系统日志)

安全、服务质量
· HTTPS 服务器/客户端
· 传输层安全 (TLS)
· SRTP (RFC3711),SIPS
· RTCP
· VLAN (IEEE 802.1Q)
· LLDP-MED

编解码器、音频
· 宽带音频
· G.711 a-law, μ-law
· G.722, G.723.1, G.726, G.729AB
· GSM 6.10(全速率)
· 静音抑制/语音活动检测 (VAD)

SIP
· 符合 RFC3261
· UDP、TCP 和 TLS
· 摘要认证
· PRACK (RFC3262)
· 错误代码指示
· 临时响应的可靠性 (RFC3262)
· 早期媒体支持
· DNS SRV (RFC3263),冗余服务器支持
· 呼叫/应答 (RFC3264)
· 消息等待指示 (RFC3842),MWI 事件订阅 (RFC3265)
· 对话状态监控 (RFC 4235)
· DTMF(带内/带外)以及通过 SIP INFO 的 DMTF
· STUN 客户端(NAT 穿越)
· 桥接线路呈现 (BLA)
· 通过 PnP 自动配置
· 存在/好友列表功能
· 忙灯字段支持 (BLF)

安装
· 自动软件更新
· 通过 HTTP/HTTPS/TFTP 自动加载设置
· 可通过 Web 界面完全配置
· 通过 USB 记忆棒轻松绑定 WLAN
· 静态 IP,DHCP 支持
· NTP

The specifications provided on our website are sourced from GSMArena, a trusted resource for mobile phone specifications. While we strive to provide accurate information, there is a possibility of discrepancies. We strongly recommend verifying the specifications directly with us or ensuring they meet your requirements before making a purchase. If you have any concerns or specific questions about a product, feel free to contact us! Our team will be happy to verify and clarify any details for you.

Warranty Information: This product is covered by a 1-year or 2-year warranty, depending on the model, from the date of purchase. For any issues, please visit the respective brand’s official service center (e.g., Samsung, Apple) as the first step. If you face any difficulties or if the service center is unable to assist, our team will provide direct support to ensure a smooth resolution.

查看完整详细信息