跳至产品信息
1 / 1

Snom IP电话821 (SNM_821B)

Snom IP电话821 (SNM_821B)

常规价格 $335.00
常规价格 促销价 $335.00
促销 售罄

颜色
数量

全新 Snom IP 电话 821 (SNM_821B)
Snom 提供 3 年保修。
2 天内免费送货
WhatsApp 91079006 或发送电子邮件至 sales@onephone.com.sg

 🛒 OnePhone
160 Race Course Road
距离花拉公园地铁站 F 出口步行 2 分钟
每日上午 11 点至晚上 10 点营业。

🚚 或免费送货:请点击此处 WhatsApp 我们:91079006 http://wa.me/6591079006

产品描述

状况: 全新

供应商部件号: SNM_821B

描述: 2346 - Snom 821 IP 桌面电话(黑色)

尺寸:

重量 1.74 (KG)
高度 22.0 (CM)
长度 19.0 (CM)
宽度 26.0 (CM)

 

主要功能

  • 高分辨率 TFT 彩色显示屏
  • 宽带高清音频质量
  • 集成千兆交换机
  • 大型呼叫指示 LED
  • 37 个按键,9 个 LED
  • 本地 5 方会议
  • 可自由编程的功能键(4 个硬键,12 个虚拟键)
  • 免提电话
  • 支持 WLAN
  • 以太网供电
  • SIP RFC 3261
  • 安全性:SIPS/SRTP、TLS
  • STUN、ENUM、NAT、ICE 和 IEEE 802.1X
  • 本地化
  • XML 迷你浏览器

Snom 821 VoIP 电话将现代电话的两个最大要求集于一身:卓越的 VoIP 技术和设计。这款基于 SIP 的电话在技术和外观上都针对专业用途进行了优化。Snom 821 配备了集成 1 千兆交换机,使连接的设备能够受益于所有现代网络安装。
Snom 821 为有品位的用户提供了方便的访问,可以访问当今电话中理所当然的众多业务功能。


技术规格


一般信息

· 重量(带支架):约 900 克,不带支架:约 670 克
· 认证:FCC Class B,CE Mark
· 通过 PoE 的平均功耗:2.0-2.4 W(不含 USB 外设)
· 1 x LAN,1 x PC:RJ45(以太网)
· 电源:输入电压 5V DC,最大 10 W
· 以太网:2 x IEEE 802.3/1 千兆交换机
· 以太网供电:IEEE 802.3af,Class 2
· USB 端口:1 x Type A,USB 2.0 高速/全速/低速兼容主机接口
· 手柄:4P4C 连接器
· 耳机:(有线)4P4C 连接器或通过 snom EHS Advanced 无线连接
· 颜色:黑色和浅灰色

用户界面

· 高分辨率 TFT 彩色显示屏
· 3.5 英寸,320 x 240 像素
· 37 个按键,9 个 LED
· 4 个自由可编程按键,4 个可变功能键
· 12 个自由可编程虚拟键
· 舒适直观的菜单结构
· 通过 LED 指示来电
· 显示屏上的来电显示
· LED 指示未接来电和新消息
· 目录(最多 1000 个条目)
· 目录导入/导出
· 快速拨号
· 本地拨号方案
· 未接、已接和已拨电话列表(各 250 条)
· 呼叫等待指示
· 带自动夏令时的时钟,通话时长
· 呼叫阻止(拒绝列表)
· 阻止匿名呼叫
· 同时处理最多 12 个呼叫
· 自动应答模式

附加功能

· 保持
· 无人值守和有人值守转接
· 保持音乐
· 呼叫转移
· 5 方会议(电话上的桥接)
· 呼叫驻留、呼叫取消驻留
· 分机监控、呼叫拾取
· 忙线/无法接通时呼叫完成
· 客户事项代码 (CMC)
· 呼叫等待/呼叫切换
· 忙线时自动重拨
· 多播寻呼
· 支持多种音频设备
· 通过 snom CTI 和 snom OCS 版本实现统一通信

Web 服务器

· 内置 HTTP/HTTPS Web 服务器
· 远程配置/配置
· 从 Web 界面或 snom CTI 拨号
· 密码保护
· 诊断(跟踪、日志记录、系统日志)

安全、服务质量

· HTTPS(服务器/客户端)
· 传输层安全 (TLS)
· SRTP (RFC 3711)、SIPS、RTCP、VLAN (IEEE 802.1Q)
· LLDP-MED

编解码器、音频

· 宽带音频
· G.711 a-law, μ-law
· G.722, G.723.1, G.726, G.729AB
· 舒适噪声生成 (CNG)
· 语音活动检测 (VAD)

SIP

· 符合 RFC 3261
· UDP、TCP 和 TLS
· 摘要/基本认证
· 松散路由和严格路由
· PRACK (RFC 3262)
· 错误信息支持
· 临时响应的可靠性 (RFC 3262)
· 早期媒体支持
· DNS SRV (RFC 3263),冗余服务器支持
· Offer/Answer (RFC 3264)
· 消息等待指示 (RFC 3842),MWI 事件订阅 (RFC 3265)
· 对话状态监控 (RFC 4235)
· 带内/带外/SIP INFO DTMF
· STUN 客户端(NAT 穿越)
· NAPTR (RFC 2915),rport (RFC 3581),REFER (RFC 3515)
· 事件列表订阅支持 (RFC 4662)
· 桥接线路呈现 (BLA)
· 通过 PnP 自动配置
· 在线状态/好友列表功能
· 忙灯字段支持 (BLF)
· 在线状态发布

安装

· 自动软件更新
· 通过 HTTP/HTTPS/TFTP 自动检索设置
· 通过 Web 界面进行配置
· 通过 TR-069/TR-111 进行远程管理
· 通过 USB 适配器轻松连接 WLAN
· 静态 IP、DHCP
· NTP

The specifications provided on our website are sourced from GSMArena, a trusted resource for mobile phone specifications. While we strive to provide accurate information, there is a possibility of discrepancies. We strongly recommend verifying the specifications directly with us or ensuring they meet your requirements before making a purchase. If you have any concerns or specific questions about a product, feel free to contact us! Our team will be happy to verify and clarify any details for you.

Warranty Information: This product is covered by a 1-year or 2-year warranty, depending on the model, from the date of purchase. For any issues, please visit the respective brand’s official service center (e.g., Samsung, Apple) as the first step. If you face any difficulties or if the service center is unable to assist, our team will provide direct support to ensure a smooth resolution.

查看完整详细信息